Главная Мошенники Обновления Системные требования Купить Контакты Новости
Системные требования скрипта
Для полноценной работы скрипта необходимо следующее установленное на сервер программное обеспечение:
     - Apache 2.0+
     - PHP 5.0+ (Рекомендуемая версия PHP 5.3 и выше)
     - MySQL 5.0+
     - Установленная библиотека PHP Zlib
     - Установленная библиотека PHP XML
     - Установленная библиотека PHP GD2
     - Установленная библиотека PHP iconv
Минимальный размер оперативной памяти 8 Мегабайт, рекомендуемый размер оперативной памяти 16 Мегабайт.
Также рекомендуется, чтобы был отключен безопасный режим PHP (Safe Mode).
Vii Engine © 2013 - Создать социальную сеть
Vii Engine ВКонтакте Vii Engine Facebook